WaWi Shop: kritischen Sicherheitslücke in JTL-Shop 5

von Thomas Lutz (Kommentare: 0) jtl-Shop

Bei einer routinemässigen internen Sicherheitsüberprüfung wurde eine kritische Sicherheitslücke entdeckt, die JTL-Shop5 bis einschliesslich Version 5.1.3 betrifft. Es besteht Ihrerseits dringender Handlungsbedarf, um diese Sicherheitslücke für Ihren JTL-Shop zu schliessen. Nach Informationen von JTL ist die Sicherheitslücke bislang nicht ausgenutzt worden. Bitte werden Sie dennoch umgehend aktiv, um möglichem Schaden weiter vorzubeugen! JTL-Shop3 und JTL-Shop4 sind nicht betroffen. WaWi Hosting-Kunden mit Update Service wurden bereits automatisch mit einem Sicherheits-Patch versorgt. Die Patches finden Sie bei uns in Ihrem Shopkonto oder auch im Forum.

Zurück

Einen Kommentar schreiben